<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-touch-fullscreen" content="yes">
	<meta name="HandheldFriendly" content="True">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thelafashion.com/xmlrpc.php">

				<meta property="og:title" content="MAD Zone Crazy Christmas in Milan" />
		<meta property="og:description" content="Mad Zone kicked off the holiday season in a novel, surprising exhibition that celebrates Christmas with a surreal and unconventional MAD touch. The concept is limited only to emerging designers and is" />
		<meta property="og:image" content="" />
		<meta property="og:url" content="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/" />
			<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>MAD Zone Crazy Christmas in Milan - Los Angeles Fashion - LA Fashion Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LA Fashion magazine, Beauty Tips, fashion trends, Los Angeles Fashion News,"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="LA Fashion magazine, Beauty Tips, fashion trends, Los Angeles Fashion News,"/>
<link rel="canonical" href="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/115528149858136445981/+Thelosangelesfashionmagazine/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MAD Zone Crazy Christmas in Milan - Los Angeles Fashion - LA Fashion Magazine" />
<meta property="og:description" content="LA Fashion magazine, Beauty Tips, fashion trends, Los Angeles Fashion News," />
<meta property="og:url" content="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/" />
<meta property="og:site_name" content="Los Angeles Fashion - LA Fashion Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/theLAFashion" />
<meta property="article:tag" content="Art" />
<meta property="article:tag" content="Christmas" />
<meta property="article:tag" content="Concept" />
<meta property="article:tag" content="Design" />
<meta property="article:tag" content="Designer" />
<meta property="article:tag" content="emerging" />
<meta property="article:tag" content="emerging designers" />
<meta property="article:tag" content="exhibition" />
<meta property="article:tag" content="mad zone" />
<meta property="article:tag" content="Milan" />
<meta property="article:tag" content="new talents" />
<meta property="article:tag" content="pleasure" />
<meta property="article:tag" content="space" />
<meta property="article:tag" content="Talent" />
<meta property="article:section" content="Accessories" />
<meta property="article:published_time" content="2016-12-10T18:22:02-08:00" />
<meta property="article:modified_time" content="2016-12-21T17:16:33-08:00" />
<meta property="og:updated_time" content="2016-12-21T17:16:33-08:00" />
<meta property="og:image" content="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Article_Feat_Img-28.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LA Fashion magazine, Beauty Tips, fashion trends, Los Angeles Fashion News," />
<meta name="twitter:title" content="MAD Zone Crazy Christmas in Milan - Los Angeles Fashion - LA Fashion Magazine" />
<meta name="twitter:site" content="@TheLAFashion" />
<meta name="twitter:image" content="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Article_Feat_Img-28.jpg" />
<meta name="twitter:creator" content="@TheLAFashion" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Los Angeles Fashion - LA Fashion Magazine &raquo; Feed" href="http://thelafashion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Los Angeles Fashion - LA Fashion Magazine &raquo; Comments Feed" href="http://thelafashion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Los Angeles Fashion - LA Fashion Magazine &raquo; MAD Zone Crazy Christmas in Milan Comments Feed" href="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thelafashion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpmc-popup-css'  href='http://thelafashion.com/wp-content/plugins/wp-mailchimp/css/wpmc-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmc-style-css'  href='http://thelafashion.com/wp-content/plugins/wp-mailchimp/css/wpmc-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextend_fb_connect_stylesheet-css'  href='http://thelafashion.com/wp-content/plugins/nextend-facebook-connect/buttons/facebook-btn.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://thelafashion.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-wishlists-css'  href='http://thelafashion.com/wp-content/plugins/woocommerce-wishlists/assets/css/woocommerce-wishlists.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://thelafashion.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://thelafashion.com/wp-content/themes/thevoux-wp/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-style-css'  href='http://thelafashion.com/wp-content/themes/thevoux-wp-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='http://thelafashion.com/wp-content/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=20150202' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-82258615-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://thelafashion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/wp-mailchimp/js/colorpicker/jscolor.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/wp-mailchimp/js/popup.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wishlist_params = {"root_url":"http:\/\/thelafashion.com","current_url":"\/2016\/12\/10\/mad-zone-crazy-christmas-milan-celebrating-pleasure\/","are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/woocommerce-wishlists/assets/js/woocommerce-wishlists.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/woocommerce-wishlists/assets/js/bootstrap-modal.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/10\/mad-zone-crazy-christmas-milan-celebrating-pleasure\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/thelafashion.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//thelafashion.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2.1'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=20150415'></script>
<link rel='https://api.w.org/' href='http://thelafashion.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thelafashion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thelafashion.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://thelafashion.com/?p=244894' />
<link rel="alternate" type="application/json+oembed" href="http://thelafashion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thelafashion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<script type="text/javascript" src="http://thelafashion.com/wp-content/plugins/ald-transpose-email/ald-transpose-email.js"></script>

<link href='http://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style id='thb-selection' type='text/css'>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</style><!-- All in one Favicon 4.3 --><link rel="shortcut icon" href="http://thelafashion.com/wp-content/uploads/2016/02/lafm-black-logo-1.png" />
<link rel="apple-touch-icon" href="http://thelafashion.com/wp-content/uploads/2016/02/lafm-black-logo-2.png" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thelafashion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thelafashion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
	
<!-- <script src="//load.sumome.com/" data-sumo-site-id="b961a9b8f91bcbdf303ae5ff5a113898bceb0bc7732c88a684f7b2bb5f040393" async="async"></script> -->
</head>
<body class="single single-post postid-244894 single-format-standard smooth_scroll desktop wpb-js-composer js-comp-ver-4.11.2.1 vc_responsive" data-themeurl="http://thelafashion.com/wp-content/themes/thevoux-wp" data-spy="scroll">

<div id="wrapper">

	<div id="mail-signup">
		<p>Sign Up For Our Newsletter</p>
		<div id="mc_embed_signup">
			<form novalidate="" target="_blank" class="validate" name="mc-embedded-subscribe-form" id="mc-embedded-subscribe-form" method="post" action="//thelafashion.us12.list-manage.com/subscribe/post?u=9c292970b0ec67238a4f46b98&amp;id=d624113aac">
			    <div id="mc_embed_signup_scroll">
					<input type="email" placeholder="Your email address" id="mce-EMAIL" class="required email" name="EMAIL" value="">
					<input type="submit" class="button" id="mc-embedded-subscribe" name="subscribe" value="Sign Up">
					<div class="clear" id="mce-responses">
						<div style="display:none" id="mce-error-response" class="response"></div>
						<div style="display:none" id="mce-success-response" class="response"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				    <div aria-hidden="true" style="position: absolute; left: -5000px;"><input type="text" value="" tabindex="-1" name="b_9c292970b0ec67238a4f46b98_d624113aac"></div>
			    </div>
			<input type="hidden" name="xbk0" id="xbk0" value="68507456122191340"><input type="hidden" name="xbt0" id="xbt0" value="M0.971309738703406T"><input type="hidden" name="xbz0" id="xbz0" value="20760648878287692"></form>
		</div>
	</div>

	<!-- Start Mobile Menu -->
<nav id="mobile-menu">
	<div class="custom_scroll" id="menu-scroll">
		<div>
			<a href="#" class="close">×</a>
			<img src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/02/lafm-black-1-e1454706812237.png" class="logoimg" alt="Los Angeles Fashion &#8211; LA Fashion Magazine"/>
						  <ul id="menu-news" class="thb-mobile-menu"><li id="menu-item-20789" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20789"><a href="http://thelafashion.com/topics/fashion/">FASHION</a><span><i class="fa fa-angle-down"></i></span></li>
<li id="menu-item-21802" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21802"><a href="http://thelafashion.com/topics/beauty/">BEAUTY</a></li>
<li id="menu-item-202180" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202180"><a href="http://thelafashion.com/topics/culture/">CULTURE</a></li>
<li id="menu-item-202214" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202214"><a href="http://thelafashion.com/topics/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-84" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://thelafashion.com/topics/designers/">DESIGNERS</a></li>
<li id="menu-item-240552" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-240552"><a href="http://thelafashion.com/e-magazine/">E-MAGAZINE</a></li>
<li id="menu-item-233866" class=" current-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-233866"><a href="http://thelafashion.com/shop/">LAFM BOUTIQUE</a></li>
</ul>					
			<div class="menu-footer">
							</div>
		</div>
	</div>
</nav>
<!-- End Mobile Menu -->	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		
<!-- Start Header -->
<div class="header_container">
	<header class="header style1" role="banner">
		<div class="header_top hide-for-large-up">
			<div class="row full-width-row">
				<div class="small-3 columns toggle-holder">
					<div>
						<a href="#" class="mobile-toggle">
							<div>
								<span></span><span></span><span></span>
							</div>
						</a>
						<a href="http://thelafashion.com" class="logolink" title="Los Angeles Fashion &#8211; LA Fashion Magazine"><img src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/02/lafm-black-1-e1454706812237.png" class="logofixed" alt="Los Angeles Fashion &#8211; LA Fashion Magazine"/></a>
					</div>
				</div>
				<div class="small-6 columns logo text-center">
					<a href="http://thelafashion.com" class="logolink" title="Los Angeles Fashion &#8211; LA Fashion Magazine">
						<img src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/02/lafm-black-1-e1454706812237.png" class="logoimg" alt="Los Angeles Fashion &#8211; LA Fashion Magazine"/>
					</a>
				</div>
				<div class="small-3 columns text-right wp-links">
					<a rel="nofollow" href="https://thelafashion.com/wp-login.php">Log in</a>				<a class="register" href="http://thelafashion.com/register">Sign Up</a>
				<a class="register" href="http://thelafashion.com/shop">Shop</a>
				</div>
			</div>
					</div>
	
		<div class="row hide-for-medium-down header-container">

			<div class="social-holder style2">
				<div>
							<a href="https://www.facebook.com/theLAFashion/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/theLAFashion" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/thelafashion/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
				<a href="http://thelafashionmagazine.tumblr.com/" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i></a>
							<a href="https://www.youtube.com/user/TheLAFashionMagazine" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
						</div>
			</div>

			<div class="small-2 medium-2 columns logo text-left">
				<h6 id="page-title">MAD Zone Crazy Christmas in Milan</h6>				<a href="http://thelafashion.com" class="logolink" title="Los Angeles Fashion &#8211; LA Fashion Magazine">
					<img src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/02/lafm-black-1-e1454706812237.png" class="logoimg" alt="Los Angeles Fashion &#8211; LA Fashion Magazine"/>
				</a>
			</div>
			<div class="small-7 medium-7 columns">
								<nav id="full-menu" role="navigation">
										  <ul id="menu-news-1" class="full-menu nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20789"><a href="http://thelafashion.com/topics/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21802"><a href="http://thelafashion.com/topics/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202180"><a href="http://thelafashion.com/topics/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202214"><a href="http://thelafashion.com/topics/lifestyle/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="http://thelafashion.com/topics/designers/">DESIGNERS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240552"><a href="http://thelafashion.com/e-magazine/">E-MAGAZINE</a></li>
<li class="current-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-233866"><a href="http://thelafashion.com/shop/">LAFM BOUTIQUE</a></li>
</ul>									</nav>
			</div>
			<div class="small-3 medium-3 columns text-right wp-links">
				<a rel="nofollow" href="https://thelafashion.com/wp-login.php">Log in</a>				<a class="register" href="http://thelafashion.com/register">Sign Up</a>
				 	<aside id="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="search_icon" x="0" y="0" width="20" height="20" viewBox="0 0 20 20" enable-background="new 0 0 20 20" xml:space="preserve"><path d="M19.8 18.4l-5.4-5.4c1.1-1.4 1.8-3.1 1.8-5 0-4.4-3.6-8-8-8 -4.4 0-8 3.6-8 8s3.6 8 8 8c1.8 0 3.5-0.6 4.8-1.6l5.4 5.4c0.2 0.2 0.5 0.3 0.7 0.3 0.3 0 0.5-0.1 0.7-0.3C20.2 19.4 20.2 18.8 19.8 18.4zM2.1 8.1c0-3.3 2.7-6 6-6s6 2.7 6 6c0 3.3-2.7 6-6 6S2.1 11.4 2.1 8.1z"/></svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://thelafashion.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Search" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
					<a id="quick_cart" data-target="open-cart" href="http://thelafashion.com/cart/" title="View your shopping cart">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="quick_cart_icon" x="0" y="0" width="18" height="23.2" viewBox="0 0 18 23.2" enable-background="new 0 0 18 23.208" xml:space="preserve"><path d="M17.2 4.2h-3.6C13.3 1.9 11.3 0.2 9 0.2c-2.3 0-4.3 1.7-4.7 4H0.8C0.3 4.2 0 4.5 0 4.9v17.5c0 0.4 0.3 0.8 0.8 0.8h16.4c0.4 0 0.8-0.3 0.8-0.8V4.9C18 4.5 17.7 4.2 17.2 4.2zM9 1.8c1.5 0 2.7 1 3.1 2.4H5.9C6.3 2.8 7.5 1.8 9 1.8zM16.5 21.8h-15V5.6h15V21.8zM6 10.2c0.3 0 0.5-0.1 0.7-0.3 0.2-0.2 0.3-0.5 0.3-0.7 0-0.3-0.1-0.5-0.3-0.7 -0.4-0.4-1-0.4-1.4 0C5.1 8.7 5 8.9 5 9.2c0 0.3 0.1 0.5 0.3 0.7C5.5 10.1 5.7 10.2 6 10.2zM12 10.2c0.3 0 0.5-0.1 0.7-0.3 0.2-0.2 0.3-0.5 0.3-0.7 0-0.3-0.1-0.5-0.3-0.7 -0.4-0.4-1-0.4-1.4 0 -0.2 0.2-0.3 0.4-0.3 0.7 0 0.3 0.1 0.5 0.3 0.7C11.5 10.1 11.8 10.2 12 10.2z"/></svg>
		<span class="cart_count" id="cart_count">0</span>
	</a>
			</div>
		</div>
	</header>
</div>
<!-- End Header -->		<div role="main" class="cf"><div id="infinite-article" data-infinite="off">
			<div class="post-detail-row yup">
	<div class="row" data-equal=">.columns">
		<div class="small-12 medium-12 large-8  columns">
			<article itemscope itemtype="http://schema.org/Article" class="post post-detail post-244894 type-post status-publish format-standard has-post-thumbnail hentry category-fashion-accessories-fashion category-art category-collections category-culture category-designers category-events category-fashion category-dailynews category-fashion-shows category-featured category-international category-models tag-art tag-christmas tag-concept tag-design tag-designer tag-emerging tag-emerging-designers tag-exhibition tag-mad-zone tag-milan tag-new-talents tag-pleasure tag-space tag-talent" id="post-244894" role="article" data-id="244894" data-url="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/">
								<aside class="post-meta cf"><a href="http://thelafashion.com/topics/fashion/fashion-accessories-fashion/" rel="category tag" class="cat-accessories">Accessories</a>, <a href="http://thelafashion.com/topics/culture/art/" rel="category tag" class="cat-art">Art</a>, <a href="http://thelafashion.com/topics/designers/collections/" rel="category tag" class="cat-collections">Collections</a>, <a href="http://thelafashion.com/topics/culture/" rel="category tag" class="cat-culture">CULTURE</a>, <a href="http://thelafashion.com/topics/designers/" rel="category tag" class="cat-designers">DESIGNERS</a>, <a href="http://thelafashion.com/topics/culture/events/" rel="category tag" class="cat-events">Events</a>, <a href="http://thelafashion.com/topics/fashion/" rel="category tag" class="cat-fashion">FASHION</a>, <a href="http://thelafashion.com/topics/dailynews/" rel="category tag" class="cat-fashion-news">Fashion News</a>, <a href="http://thelafashion.com/topics/fashion/fashion-shows/" rel="category tag" class="cat-fashion-shows">Fashion Shows</a>, <a href="http://thelafashion.com/topics/featured/" rel="category tag" class="cat-featured">Featured</a>, <a href="http://thelafashion.com/topics/designers/international/" rel="category tag" class="cat-international">International</a>, <a href="http://thelafashion.com/topics/fashion/models/" rel="category tag" class="cat-models">Models</a></aside>
								<header class="post-title entry-header">
											<h1 class="entry-title" itemprop="headline">MAD Zone Crazy Christmas in Milan</h1>									</header>
				<aside class="post-author">
					<time class="time" datetime="2016-12-10T18:22:02+00:00" itemprop="datePublished" content="2016-12-10T18:22:02+00:00">2 weeks ago</time> <em>by</em> <a href="http://thelafashion.com/author/myra-postolache/" title="Posts by Myra Postolache" rel="author">Myra Postolache</a>				</aside>
					<aside class="share-article hide-on-print fixed-me hide-for-small">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=MAD+Zone+Crazy+Christmas+in+Milan&url=http%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F&via=theLAFashion" class="boxed-icon twitter social "><i class="fa fa-twitter"></i><span>1</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/&amp;media=http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Article_Feat_Img-28.jpg" class="boxed-icon pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
						<a href="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/" class="boxed-icon comment"><span>0</span></a>
	</aside>
				<div class="post-content-container">
										<div class="post-content entry-content cf" itemprop="articleBody">
						<p style="text-align: center;">Mad Zone kicked off the holiday season in a novel, surprising exhibition that celebrates Christmas with a surreal and unconventional MAD touch. The concept is limited only to emerging designers and is nestled in the heart of fashion capital Milan, Italy. Mad Zone showcased last week art tables dedicated to four singers, poets and writers who have created over the centuries thoughts about pleasure:</p>
<p style="text-align: center;"><strong>Gabriele D&#8217;Annunzio</strong>, Italian poet and writer who lived between &#8216;800 and&#8217; 900, well known for his dedication to the joys of the body and the spirit.</p>
<p style="text-align: center;"><strong>Sappho</strong>, a poet of ancient Greece, able to speak for the first time about love between women.</p>
<p style="text-align: center;"><strong>Giacomo Leopardi</strong>, poet and nineteenth-century writer, who wrote about amorous yearning and absence.</p>
<p style="text-align: center;"><strong>Epicurus</strong>, who brings us back to ancient Greece and teaches us that every action and every moment should be eaten because we are destined to end, perhaps suddenly.</p>
<p style="text-align: center;">With the invaluable help of the event planner Daniela Cicchetta, Tania Mazzoleni – the visionary creative and passionate founder of MAD Zone, gathered a collection of Christmas table creations by selected fashion designers, artists and other creatives from around the world. Here we are highlighting some of excellent creative debuts such as:</p>
<p style="text-align: center;"><strong>Mario Salvucci</strong>, who produces jewelry sculptures inspired by the world of nature and uses a natural oxidation process to color his jewelry, resulting in colorful pieces where no color is ever exactly the same.</p>
<p style="text-align: center;"><strong>Massimo Nanni</strong> known for his regal fashion, with its precious fabrics, damasks, silks and brocades that contour around the female body enhancing its innate grace.</p>
<p style="text-align: center;"><strong>Andrea De Carvalho</strong> whose jewelry borders on fashion, art and design by combining metals and ceramics, resulting in a uniquely hypnotic beauty.</p>
<p style="text-align: center;"><strong>Pasquale Bonfilio</strong>, a milliner who seeks to remind us that excellence in workmanship and materials is always the point where elegance and imagination meet.</p>
<figure id="attachment_244895" style="width: 550px" class="wp-caption aligncenter"><img class="wp-image-244895 size-medium" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-2-550x459.jpg" alt="andrea-de-carvalho-bijoux-2" width="550" height="459" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-2-550x459.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-2-768x641.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-2-1024x855.jpg 1024w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-2-50x42.jpg 50w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-2-600x501.jpg 600w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">Andrea De Carvalho</figcaption></figure>
<figure id="attachment_244896" style="width: 550px" class="wp-caption aligncenter"><img class="wp-image-244896 size-medium" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-550x463.jpg" alt="andrea-de-carvalho-bijoux" width="550" height="463" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-550x463.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-768x647.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-1024x863.jpg 1024w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-50x42.jpg 50w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Andrea-De-Carvalho-bijoux-600x505.jpg 600w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">Andrea De Carvalho</figcaption></figure>
<figure id="attachment_244897" style="width: 550px" class="wp-caption aligncenter"><img class="wp-image-244897 size-medium" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora-550x825.jpg" alt="mario-salvucci_gioielli_passiflora" width="550" height="825" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora-550x825.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora-768x1152.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora-683x1024.jpg 683w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora-33x50.jpg 33w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora-600x900.jpg 600w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_passiflora.jpg 800w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">Mario Salvucci</figcaption></figure>
<figure id="attachment_244898" style="width: 550px" class="wp-caption aligncenter"><img class="wp-image-244898 size-medium" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera-550x825.jpg" alt="mario-salvucci_gioielli_vedova-nera" width="550" height="825" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera-550x825.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera-768x1152.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera-683x1024.jpg 683w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera-33x50.jpg 33w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera-600x900.jpg 600w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Mario-Salvucci_gioielli_vedova-nera.jpg 800w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">Mario Salvucci</figcaption></figure>
<figure id="attachment_244899" style="width: 550px" class="wp-caption aligncenter"><img class="wp-image-244899 size-medium" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Massimo-Nanni-coutourier-550x824.jpg" alt="massimo-nanni-coutourier" width="550" height="824" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Massimo-Nanni-coutourier-550x824.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Massimo-Nanni-coutourier-768x1151.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Massimo-Nanni-coutourier-683x1024.jpg 683w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Massimo-Nanni-coutourier-33x50.jpg 33w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Massimo-Nanni-coutourier-600x899.jpg 600w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">Massimo Nanni</figcaption></figure>
<figure id="attachment_244900" style="width: 550px" class="wp-caption aligncenter"><img class="wp-image-244900 size-medium" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Pasquale-Bonfilio-550x825.jpg" alt="SONY DSC" width="550" height="825" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Pasquale-Bonfilio-550x825.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Pasquale-Bonfilio-768x1152.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Pasquale-Bonfilio-683x1024.jpg 683w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Pasquale-Bonfilio-33x50.jpg 33w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Pasquale-Bonfilio-600x900.jpg 600w" sizes="(max-width: 550px) 100vw, 550px" /><figcaption class="wp-caption-text">Pasquale Bonfilio &#8211; Handmade Hat</figcaption></figure>
						
																														<footer class="article-tags entry-footer">
							<strong>Tags:</strong> 
							<a href="http://thelafashion.com/aut_cont/art/" title="">Art</a>, <a href="http://thelafashion.com/aut_cont/christmas/" title="">Christmas</a>, <a href="http://thelafashion.com/aut_cont/concept/" title="">Concept</a>, <a href="http://thelafashion.com/aut_cont/design/" title="">Design</a>, <a href="http://thelafashion.com/aut_cont/designer/" title="">Designer</a>, <a href="http://thelafashion.com/aut_cont/emerging/" title="">emerging</a>, <a href="http://thelafashion.com/aut_cont/emerging-designers/" title="">emerging designers</a>, <a href="http://thelafashion.com/aut_cont/exhibition/" title="">exhibition</a>, <a href="http://thelafashion.com/aut_cont/mad-zone/" title="">mad zone</a>, <a href="http://thelafashion.com/aut_cont/milan/" title="">Milan</a>, <a href="http://thelafashion.com/aut_cont/new-talents/" title="">new talents</a>, <a href="http://thelafashion.com/aut_cont/pleasure/" title="">pleasure</a>, <a href="http://thelafashion.com/aut_cont/space/" title="">space</a>, <a href="http://thelafashion.com/aut_cont/talent/" title="">Talent</a>						</footer>
						
						<div class="article_products_container">
							<div class="woocommerce columns-4">
			
			<div class="products row">
				
					
<article itemscope itemtype="http://schema.org/Product" class="post item small-12 medium-4 large-3 columns post-239702 product type-product status-publish has-post-thumbnail product_cat-lafm-boutique product_cat-sale product_cat-summer-2016 product_cat-womens pa_size-l pa_size-m pa_size-s pa_size-xs  instock featured taxable shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	
				
			
		<figure class="product-image">
				<a href="http://thelafashion.com/shop/womens/10-2-print/" title="10 to 2 Print"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/06/05110930/unnamed-copy-570x540-270x320.jpg" class="attachment-shop_catalog size-shop_catalog" alt="unnamed-copy-570x540" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/06/05110930/unnamed-copy-570x540-270x320.jpg 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/06/05110930/unnamed-copy-570x540-320x380.jpg 320w" sizes="(max-width: 270px) 100vw, 270px" /></a>		<a rel="nofollow" href="http://thelafashion.com/shop/womens/10-2-print/" data-quantity="1" data-product_id="239702" data-product_sku="#007" class="add_to_cart add_to_cart_button button ajax_add_to_cart" data-added-text="">Select options</a>	</figure>
	<header class="post-title">
		<h5><a href="http://thelafashion.com/shop/womens/10-2-print/" title="10 to 2 Print">10 to 2 Print</a></h5>
					
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>&nbsp;76.65</span></span>
			</a><small class="wcvendors_sold_by_in_loop">Designer/Boutique:&nbsp;<a href="http://thelafashion.com/designer/diaco-los-angeles/">Diaco Los Angeles</a></small> <br /><a rel="nofollow" href="http://thelafashion.com/shop/womens/10-2-print/" data-quantity="1" data-product_id="239702" data-product_sku="#007" class="add_to_cart add_to_cart_button button product_type_variable add_to_cart_button" data-added-text="">Select options</a>			</header>
	
</article><!-- end product -->
			
				
					
<article itemscope itemtype="http://schema.org/Product" class="post item small-12 medium-4 large-3 columns post-239242 product type-product status-publish has-post-thumbnail product_cat-jewelry product_cat-lafm-boutique last instock featured taxable shipping-taxable purchasable product-type-simple">
	
				
			
		<figure class="product-image">
				<a href="http://thelafashion.com/shop/jewelry/matt-bracelet/" title="Matt Bracelet" class="fade"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/23144619/mattcuff-270x320.gif" class="attachment-shop_catalog size-shop_catalog" alt="mattcuff" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/23144619/mattcuff-270x320.gif 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/23144619/mattcuff-320x380.gif 320w" sizes="(max-width: 270px) 100vw, 270px" /></a><a href="http://thelafashion.com/shop/jewelry/matt-bracelet/" title="Matt Bracelet" class="fade"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/23145058/mattback-270x320.gif" class="attachment-shop_catalog size-shop_catalog" alt="mattback" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/23145058/mattback-270x320.gif 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/23145058/mattback-320x380.gif 320w" sizes="(max-width: 270px) 100vw, 270px" /></a>		<a rel="nofollow" href="/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/?add-to-cart=239242" data-quantity="1" data-product_id="239242" data-product_sku="f6ce97b6840b" class="add_to_cart add_to_cart_button button ajax_add_to_cart" data-added-text="Added to Cart">Add to cart</a>	</figure>
	<header class="post-title">
		<h5><a href="http://thelafashion.com/shop/jewelry/matt-bracelet/" title="Matt Bracelet">Matt Bracelet</a></h5>
					
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>&nbsp;491.40</span></span>
			</a><small class="wcvendors_sold_by_in_loop">Designer/Boutique:&nbsp;<a href="http://thelafashion.com/designer/lionette-by-noa-sade/">Lionette by Noa Sade</a></small> <br /><a rel="nofollow" href="/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/?add-to-cart=239242" data-quantity="1" data-product_id="239242" data-product_sku="f6ce97b6840b" class="add_to_cart add_to_cart_button button product_type_simple add_to_cart_button ajax_add_to_cart" data-added-text="Added to Cart">Add to cart</a>			</header>
	
</article><!-- end product -->
			
				
					
<article itemscope itemtype="http://schema.org/Product" class="post item small-12 medium-4 large-3 columns post-238199 product type-product status-publish has-post-thumbnail product_cat-accessories product_cat-handbags product_cat-lafm-boutique product_cat-summer-2016 pa_color-black  instock featured taxable shipping-taxable purchasable product-type-simple">
	
				
			
		<figure class="product-image">
				<a href="http://thelafashion.com/shop/handbags/elinna-togo-satchel/" title="Elinna Togo Satchel" class="fade"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/17121632/productview_E1_1024x1024-270x320.png" class="attachment-shop_catalog size-shop_catalog" alt="productview_E1_1024x1024" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/17121632/productview_E1_1024x1024-270x320.png 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/17121632/productview_E1_1024x1024-320x380.png 320w" sizes="(max-width: 270px) 100vw, 270px" /></a><a href="http://thelafashion.com/shop/handbags/elinna-togo-satchel/" title="Elinna Togo Satchel" class="fade"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/17122517/productview_E4_1024x1024-270x320.png" class="attachment-shop_catalog size-shop_catalog" alt="productview_E4_1024x1024" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/17122517/productview_E4_1024x1024-270x320.png 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/05/17122517/productview_E4_1024x1024-320x380.png 320w" sizes="(max-width: 270px) 100vw, 270px" /></a>		<a rel="nofollow" href="/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/?add-to-cart=238199" data-quantity="1" data-product_id="238199" data-product_sku="a3f752c43947" class="add_to_cart add_to_cart_button button ajax_add_to_cart" data-added-text="Added to Cart">Add to cart</a>	</figure>
	<header class="post-title">
		<h5><a href="http://thelafashion.com/shop/handbags/elinna-togo-satchel/" title="Elinna Togo Satchel">Elinna Togo Satchel</a></h5>
					
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>&nbsp;414.75</span></span>
			</a><small class="wcvendors_sold_by_in_loop">Designer/Boutique:&nbsp;<a href="http://thelafashion.com/designer/jonathan-justin-handbags/">Jonathan Justin Handbags </a></small> <br /><a rel="nofollow" href="/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/?add-to-cart=238199" data-quantity="1" data-product_id="238199" data-product_sku="a3f752c43947" class="add_to_cart add_to_cart_button button product_type_simple add_to_cart_button ajax_add_to_cart" data-added-text="Added to Cart">Add to cart</a>			</header>
	
</article><!-- end product -->
			
				
					
<article itemscope itemtype="http://schema.org/Product" class="post item small-12 medium-4 large-3 columns post-235610 product type-product status-publish has-post-thumbnail product_cat-lafm-boutique product_cat-womens pa_color-camel-brown pa_size-l pa_size-m pa_size-s pa_size-xs last instock featured purchasable product-type-variable has-children">
	
				
			
		<figure class="product-image">
				<a href="http://thelafashion.com/shop/womens/luxe-suede-shorts/" title="Luxe Suede Shorts" class="fade"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/06/29144207/LUXE_SUEDE_SHORTS_FRONT1-570x725-copy-270x320.jpg" class="attachment-shop_catalog size-shop_catalog" alt="Web Shots" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/06/29144207/LUXE_SUEDE_SHORTS_FRONT1-570x725-copy-270x320.jpg 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/06/29144207/LUXE_SUEDE_SHORTS_FRONT1-570x725-copy-320x380.jpg 320w" sizes="(max-width: 270px) 100vw, 270px" /></a><a href="http://thelafashion.com/shop/womens/luxe-suede-shorts/" title="Luxe Suede Shorts" class="fade"><img width="270" height="320" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/04/29145512/LUXE_SUEDE_SHORTS_FRONT1-570x725-270x320.jpg" class="attachment-shop_catalog size-shop_catalog" alt="Web Shots" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/04/29145512/LUXE_SUEDE_SHORTS_FRONT1-570x725-270x320.jpg 270w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/04/29145512/LUXE_SUEDE_SHORTS_FRONT1-570x725-320x380.jpg 320w" sizes="(max-width: 270px) 100vw, 270px" /></a>		<a rel="nofollow" href="http://thelafashion.com/shop/womens/luxe-suede-shorts/" data-quantity="1" data-product_id="235610" data-product_sku="2016-23035" class="add_to_cart add_to_cart_button button ajax_add_to_cart" data-added-text="">Select options</a>	</figure>
	<header class="post-title">
		<h5><a href="http://thelafashion.com/shop/womens/luxe-suede-shorts/" title="Luxe Suede Shorts">Luxe Suede Shorts</a></h5>
					
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>&nbsp;96.60</span></span>
			</a><small class="wcvendors_sold_by_in_loop">Designer/Boutique:&nbsp;<a href="http://thelafashion.com/designer/AStars/">AStars</a></small> <br /><a rel="nofollow" href="http://thelafashion.com/shop/womens/luxe-suede-shorts/" data-quantity="1" data-product_id="235610" data-product_sku="2016-23035" class="add_to_cart add_to_cart_button button product_type_variable add_to_cart_button" data-added-text="">Select options</a>			</header>
	
</article><!-- end product -->
			
				
			</div>
			
			</div>						</div>

						 
						<div class="category_container author-information">
							<div class="inner">
								<section id="authorpage" class="authorpage">
										<img src="http://thelafashion.com/wp-content/uploads/2016/02/lafm-black-1.png" width="164" height="143" alt="" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" />	<div class="author-content">
		<h1><a href="http://thelafashion.com/author/myra-postolache/">Myra Postolache</a></h1>
				<p></p>
					<a href="http://www.thesecretcodeoffashion.com%20" class="boxed-icon fill"><i class="fa fa-link"></i></a>
									</div>
									</section>
							</div>
						</div>
											</div>
					<div class="cf"></div>
				</div>
					<aside class="share-article hide-on-print show-for-small">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F" class="boxed-icon facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=MAD+Zone+Crazy+Christmas+in+Milan&url=http%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F&via=theLAFashion" class="boxed-icon twitter social "><i class="fa fa-twitter"></i><span>1</span></a>
								<a href="http://pinterest.com/pin/create/link/?url=http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/&amp;media=http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/Article_Feat_Img-28.jpg" class="boxed-icon pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i><span>0</span></a>
						<a href="http://thelafashion.com/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/" class="boxed-icon comment"><span>0</span></a>
	</aside>
			</article>
						<!-- Start #comments -->
			<section id="comments" class="cf full">
				<div class="post-content-container">
<div class="commentlist_parent">
	<a href="#" id="comment-button">
		No Comments Yet	</a>


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/10/mad-zone-crazy-christmas-milan-celebrating-pleasure/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://thelafashion.com/wp-login.php?redirect_to=https%3A%2F%2Fthelafashion.com%2F2016%2F12%2F10%2Fmad-zone-crazy-christmas-milan-celebrating-pleasure%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
			</div>
</div>			</section>
			<!-- End #comments -->
										<!-- Start Related Posts -->
<div class="row post">
	<aside class="small-12 columns post-content related">
		<h4 align="center"><strong>YOU MAY ALSO LIKE...</strong></h4>
		<div class="row relatedposts hide-on-print" data-equal=">.columns">
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-44238 type-post status-publish format-standard has-post-thumbnail hentry category-fashion" id="post-44238" role="article">
	<meta itemprop="datePublished" content="2014-09-15T10:40:54+00:00"/>
	<figure class="post-gallery">
		<a href="http://thelafashion.com/2014/09/15/6-ways-save-shopping/" title="6 Ways to save in shopping">
			<img width="240" height="147" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2014/09/cheap-Shopping-Website.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="cheap Shopping Website" itemprop="image" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2014/09/cheap-Shopping-Website.jpg 620w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2014/09/cheap-Shopping-Website-550x338.jpg 550w" sizes="(max-width: 240px) 100vw, 240px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://thelafashion.com/2014/09/15/6-ways-save-shopping/" title="6 Ways to save in shopping">6 Ways to save in shopping</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-205122 type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-berlin tag-berlin-fashion-week tag-borchardt tag-british-look tag-emmalynn tag-esther-perbandt tag-fashion-2 tag-fashion-week tag-front-row tag-front-row-diary tag-high-fashion tag-lena-hoschek tag-look tag-louann-von-brochwitz tag-marcel-ostertag tag-mbfw tag-mbfw-berlin tag-mbfwb tag-red-carpet tag-runway tag-urban-look" id="post-205122" role="article">
	<meta itemprop="datePublished" content="2016-01-03T17:41:50+00:00"/>
	<figure class="post-gallery">
		<a href="http://thelafashion.com/2016/01/03/front-row-diary-mbfw-berlin-lena-hoschek-marcel-ostertag-esther-perbandt/" title="Front Row Diary [MBFW Berlin]: Lena Hoschek, Marcel Ostertag, Esther Perbandt">
			<img width="240" height="150" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/02/80-240x150.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="80" itemprop="image" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://thelafashion.com/2016/01/03/front-row-diary-mbfw-berlin-lena-hoschek-marcel-ostertag-esther-perbandt/" title="Front Row Diary [MBFW Berlin]: Lena Hoschek, Marcel Ostertag, Esther Perbandt">Front Row Diary [MBFW Berlin]: Lena Hoschek, Marcel Ostertag, Esther Perbandt</a></h6>
	</header>
</article>		    </div>
		               
		    <div class="small-6 medium-4 columns">
		    	<article itemscope itemtype="http://schema.org/Article" class="post mega-menu-post post-61738 type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-fashion-shows" id="post-61738" role="article">
	<meta itemprop="datePublished" content="2015-10-14T13:56:32+00:00"/>
	<figure class="post-gallery">
		<a href="http://thelafashion.com/2015/10/14/art-hearts-fashion-gregorio-sanchez-tatiana-shabelnik-house-li-jon/" title="Art Hearts Fashion:  Gregorio Sanchez, Tatiana Shabelnik, and House of Li Jon">
			<img width="240" height="131" src="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2015/10/86.jpg" class="attachment-thevoux-megamenu size-thevoux-megamenu wp-post-image" alt="86" itemprop="image" srcset="http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2015/10/86.jpg 1100w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2015/10/86-550x300.jpg 550w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2015/10/86-768x419.jpg 768w, http://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2015/10/86-1024x559.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px" />		</a>
	</figure>
	<header class="post-title entry-header">
		<h6 itemprop="headline"><a href="http://thelafashion.com/2015/10/14/art-hearts-fashion-gregorio-sanchez-tatiana-shabelnik-house-li-jon/" title="Art Hearts Fashion:  Gregorio Sanchez, Tatiana Shabelnik, and House of Li Jon">Art Hearts Fashion:  Gregorio Sanchez, Tatiana Shabelnik, and House of Li Jon</a></h6>
	</header>
</article>		    </div>
		  		</div>
	</aside>
</div>
<!-- End Related Posts -->						<aside class="ad_container_bottom"><p><!-- Either there are no banners, they are disabled or none qualified for this location! --></p></aside>
		</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="text-38" class="widget cf style1 widget_text">			<div class="textwidget"><div class="g g-9"><div class="g-single a-53"><div style="text-align:center"><a href="http://thelafashion.com/shop/"><img src="https://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/HolidayShop.jpg" /></a></div></div></div></div>
		</div><div id="text-36" class="widget cf style1 widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</div><div id="text-24" class="widget cf style1 widget_text">			<div class="textwidget"><div class="g g-11"><div class="g-single a-48"><div style="text-align:center"><a href="http://thelafashion.com/e-magazine/"><img src="https://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/300x250_Ad_01.jpg" /></a></div></div></div></div>
		</div><div id="text-31" class="widget cf style1 widget_text">			<div class="textwidget"><div class="g g-12"><div class="g-single a-52"><div style="text-align:center"><a href="http://thelafashion.com/eventspromotionsgiveaways/"><img src="https://d2vx7hn49802k2.cloudfront.net/wp-content/uploads/2016/12/ModelSearch.jpg" /></a></div></div></div></div>
		</div><div id="text-55" class="widget cf style1 widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</div>	</div>
</aside>		 	</div>
</div>	</div>
		</div><!-- End role["main"] -->

		<!-- Start Footer -->
	<!-- Please call pinit.js only once per page -->
	<footer id="footer" role="contentinfo">
	  	<div class="row no-padding " data-equal=">.columns">
	  				    <div class="small-12 medium-3 columns">
		    	<div id="text-18" class="widget cf style1 widget_text">			<div class="textwidget"><p><img class="alignnone wp-image-202486" src="https://thelafashion.com/wp-content/uploads/2016/01/LAFM_Logo-red.png" alt="LAFM_Logo-red" width="168" height="140" /></p>
<br />
<p><a href="https://www.facebook.com/theLAFashion" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/theLAFashion', '');" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/theLAFashion" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/theLAFashion', '');" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a><a href="https://www.instagram.com/thelafashion/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/thelafashion/', '');" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a><a href="http://thelafashionmagazine.tumblr.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://thelafashionmagazine.tumblr.com/', '');" class="tumblr icon-1x" target="_blank"><i class="fa fa-tumblr"></i></a><a href="https://www.youtube.com/user/TheLAFashionMagazine" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/TheLAFashionMagazine', '');" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a></p>

<small>Copyright ©2016, The LA Fashion Magazine</small></div>
		</div>		    </div>
		    <div class="small-12 medium-9 columns">
		    	<div id="nav_menu-6" class="widget cf style1 widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-216069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216069"><a href="http://thelafashion.com/advertise-online/">Advertise Online</a></li>
<li id="menu-item-216067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216067"><a href="http://thelafashion.com/archives/">Archives</a></li>
<li id="menu-item-216068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216068"><a href="http://thelafashion.com/eventspromotionsgiveaways/">Events/Promotions/Giveaways</a></li>
<li id="menu-item-216070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216070"><a href="http://thelafashion.com/contact-us/">Contact Us</a></li>
<li id="menu-item-216066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216066"><a href="http://thelafashion.com/newsletter-sign-up/">Newsletter Sign-Up</a></li>
<li id="menu-item-216071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216071"><a href="http://thelafashion.com/privacy/">Privacy Policy</a></li>
</ul></div></div><div id="text-42" class="widget cf style1 widget_text"><strong><span>Sign Up For Our Newsletter</span></strong>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="//thelafashion.us12.list-manage.com/subscribe/post?u=9c292970b0ec67238a4f46b98&amp;id=d624113aac" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Your email address"/> <input type="submit" value="Sign Up" name="subscribe" id="mc-embedded-subscribe" class="button"/>

	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_9c292970b0ec67238a4f46b98_d624113aac" tabindex="-1" value=""/></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>		    </div>
		    	    </div>
	</footer>
	<!-- End Footer -->
			<!-- Start Sub-Footer -->
	<aside id="subfooter">
		<div class="row">
			<div class="small-12 columns">
									<p></p>
							</div>
		</div>
	</aside>
	<!-- End Sub-Footer -->
				<a href="#" id="scroll_totop"></a>
		</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<div id="wl-list-pop-wrap" style="display:none;"></div><!-- /wl-list-pop-wrap -->
    <div class="wl-list-pop woocommerce" style="display:none;">
        <!--<a class="wl-pop-head">Add to Wishlist</a>-->
		<dl>
                
                
                		 </dl>
        <strong><a class="wl-add-to-single button" data-listid="session" href="#">Create a new list</a></strong>
    </div>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2cbab6fd906512ab99a0bfde536f27c2';
hf4V='2c5fc7cb224b076b9c7abb59e281b30a';
cm4S="form[action='http://thelafashion.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/thelafashion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/wc-vendors-pro/public/assets/js/wcvendors-pro-public.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='//thelafashion.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/10\/mad-zone-crazy-christmas-milan-celebrating-pleasure\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//thelafashion.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//thelafashion.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/10\/mad-zone-crazy-christmas-milan-celebrating-pleasure\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//thelafashion.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/thelafashion.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/thelafashion.com\/?spu_action=spu_load&lang=","pid":"244894","is_front_page":"","is_category":"","site_url":"http:\/\/thelafashion.com","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = [""];
/* ]]> */
</script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.6.0.1'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.4/TweenMax.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/gsap/1.18.4/plugins/ScrollToPlugin.min.js'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/themes/thevoux-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/thelafashion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/themes/thevoux-wp/assets/js/app.min.js'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://thelafashion.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>